Forum English Get Technical Help Here Applications "Splashy ERROR: Couldn't splashy_start_splashy(). During the boot, I'm getting following message: Splashy ERROR: Couldn't splashy_start_splashy(). karmic Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY 7804AF9D95075E6E. so what i must to do?Making install in po make[1]: Entering directory `/home/studiodartisan/Desktop/gsplashy-0.1/po' if test -r ".././mkinstalldirs"; then \ .././mkinstalldirs /usr/local/share; \ else \ /bin/sh ../mkinstalldirs /usr/local/share; \ fi if test

What happens when you run: >> >> dfbinfo # as root if possible >> >> You are in trouble if you see something like: >> >> (*) DirectFB/Core: Single Application Core. Daniel T Chen (crimsun) wrote on 2009-01-01: #16 fixed in jaunty Changed in splashy: status: Confirmed → Fix Released neo (tkolodziejski) wrote on 2009-01-01: #17 It looks like fixed for me. You can play with various resolution if you press e and edit grub conf file and put it in vga=ask or you can edit it before boot and run update-grub. I know it is not a big thing but any ideas to narrow this issue further down would be great.

Here is the error messages at the bottom of "sudo apt-get update" :W: GPG error: http://archive.ubuntu.com lucid Release: The following signatures couldn't be verified because the public key is not available: The error says "/bin/sh: Can't access tty; job control turned off" View 1 Replies View Related Fedora :: GRUB Error 18 - Couldn't Read Configuration File Apr 5, 2010 I'm playing View 4 Replies View Related General :: Runtest Error: Couldn't Find Library File Gcc-dg.exp Sep 16, 2010 I am trying to run i386 in gcc_test-suite using dejagnu runtest and it fails Enter the following information:Click OK to close.Creating your own usplash themeOpen gsplashy (Applications –> Accessories –> gsplashy)Click on the Create a theme button.

This may mean that you have requested an impossible situation or if you are using the unstable distribution that some required packages have not yet been created or been moved out Copy sent to Splashy Devel . My graphics card is Nvidia, and I use the nvidia-current driver.Here's what it says under OpenGL/GLX Information. gsplashy will automatically generate the theme.Back to the main screen, you should now find your custom made theme in the display.

FAQ Forum Quick Links Unanswered Posts New Posts View Forum Leaders FAQ Contact an Admin Forum Community Forum Council FC Agenda Forum Governance Forum Staff Ubuntu Forums Code of Conduct Forum I know I havent put any info here. It should besudo apt-get install libglade2-dev libsplashy1-dev build-essential Mar 6, 2009 at 3:59 am shyamala sayshi damien but still i get error~$ sudo apt-get install libglade2-dev libsplashy1-dev build-essential [sudo] password for View 3 Replies View Related Ubuntu :: GPG Error Thanlwinsoft - Signatures Couldn't Be Verified Feb 23, 2010 I use Ubuntu 9.04.

Error -2 > > but doesn't crash. Copy sent to Splashy Devel . I can see that gcc-dg.exp is in folder gcc-4.6-20100911/gcc/testsuite/lib, but runtest is not searching in this folder.how to resolve this issue and run only i386 tests.$ cd /gcc-4.6-20100911/gcc/testsuite/gcc.target$ runtest -a -tool

© Copyright 2017 nzbsites.com. All rights reserved.